vorherigevorherige Go to previous topic
weiterweiter Go to next topic
letzter Beitrag 16 Jul 2018 05:30 von  Ulrich Sauer
Leerlaudrehzahl
 10 Antworten
sortieren:
Sie sind nicht berechtigt, eine Antwort zu verfassen.
Autor Nachrichten


New Member


Posts:78
New Member


--
25 Feb 2018 09:16
    Hallo Morganauten,
    Ich habe einen +8 Baujahr 2002, gekauft vor gut 2 Jahren von dem sehr sympathischen und vertrauenswürdigen Vorbesitzer. Das erste 3/4 Jahr war alles gut. Dann im November fing das Auto an plötzlich im ausgekoppelten Zustand, z. B. an der Ampel, auf 2500 Umdr. hochzudrehen um sich dann nach 3, 4 Sek. im Stillstand auf ca. 1400 und dann auf ca. 800 einzupendeln. Kaum rollt das Auto wieder, an Gefällestrecken ausgekoppelt, dreht er wieder hoch auf 2500. Während der Fahrt im Schubbetrieb/Standgas dreht er auf ca. 1200 bis 1400 Umdr. Das alles aber nur wenn er warm ist. Kalt läuft er normal.
    Stell ich das Auto für ca. 5 Min. ab, also Motor aus und starte wieder, dreht er meist ganz normal, wobei direkt nach dem Start die Drehzahl kurz auf ca. 300 zurückgeht.
    Jetzt har sich mein Moggi noch was neues dazu ausgedacht: wenn er im "Normalmodus" läuft geht er im Stand aus...
    Ich war schon in 2 seriösen Werkstätten wegen dieses Problems, es wurde alles überprüft und kein Fehler gefunden.
    Hat jemand eine Idee, wo der Fehler sein könnte? Ich bin für Tipps dankbar.

    Gruss Ulrich


    New Member


    Posts:26
    New Member


    --
    26 Feb 2018 04:37
    Hallo Ulrich,

    dein Plus 8 besitzt das sogenannte Gems Type Motor Management.
    Da gibt es durchaus hin und wieder Probleme mit der Leerlaufdrehzahl. Ganz grundsätzlich benötigt man spezielles Diagnose Equipment um bei diesem Modell
    die Steps des Leerlaufstellers exakt einstellen zu können.
    Wir hatten jedoch auch schon andere Fälle. Für die Drosselklappe gibt es eine Einstellschraube um die Grundeinstellung vornehmen zu können.
    Leider ist diese Einstellschraube sehr bescheiden platziert, eigentlich muss man den Deckel der Einspritzung (die Plenumkammer) demontieren um an den Schlitz der Einstellschraube zu gelangen. Wir hatten mehrere Fälle, wo sich diese Anschlagschraube von allein verstellt hat - herausgewandert ist. Dadurch stand die Drosselklappe leicht nach hinten statt nahezu senkrecht. Beim leichten Gasgeben schliesst die Drosselklappe dann zunächst, da sie eben nicht mehr senkrecht sondern leicht übergeschlagen stand. Das Drosselklappenpoti realisiert dann zwar das man Gas gibt, dies havariert aber aber mit der zunächst nicht öffnenden sondern schließenden Drosselklappe. Die Leerlaufregelung kommt dann ins Schleudern ;-).
    Also zunächst einfach mal den Ansaugschlauch an der Drosselklappe abnehmen und schauen ob die Drosselklappe nahezu senkrecht steht oder vielleicht in der Tat schon nach hinten überschlägt (Quasi über die 12.00 Uhr Position hinaus).
    Von der Plenumkammer zum rechten Ventildeckel geht ein kleiner Belüftungsschlauch, dieser ist gern defekt und der Motor kann Falschluft ansaugen, auch hier bitte mal nachschauen. Bitte auch alle anderen Motorbelüftungsschläuche auf festen Sitz und Schadfreihet prüfen.
    Im Netz gibt es die Gems Bibel, da stehen eine Fülle hilfreicher Informationen drin.
    Die Gems Bibel finden Sie hier:
    http://www.gomog.com/allmorgan/GEMS...yPoole.pdf
    Viel Erfolg
    Viele Grüße
    Frank (Schauer) Morgan Park Hamburg


    New Member


    Posts:78
    New Member


    --
    26 Feb 2018 09:09
    Hallo Frank,
    vielen Dank für Deine Tipps. Ich werde diese Dinge prüfen und berichten.
    Sollte noch jemand eine Idee zu meinem Problem haben... ich bin ganz Ohr ☺

    Gruß
    Ulrich

    PS: Es sollte in meinem Eröffnugspost "ausgekuppelt" noch "ausgekoppelt" heißen.


    New Member


    Posts:3
    New Member


    --
    31 Mrz 2018 09:13
    Hallo Ulrich,
    ich dachte schon mit diesem Problem allein zu sein. Gut, dass der gute Frank Schauer immer hilfreiche Tipps im Petto hat. Ich werde jetzt mit den Tipps auch noch einmal auf meine Werkstatt zugehen.
    Gruß Michael


    New Member


    Posts:78
    New Member


    --
    01 Apr 2018 07:23
    Hallo Michael,
    macht Dein Morgan die selben Probleme?
    Gruss Ulrich


    New Member


    Posts:3
    New Member


    --
    03 Apr 2018 09:13
    Hallo Ulrich,

    exakt, wie von dir beschrieben seit dem letzten Herbst. Da ich selbst nicht schrauben möchte, werde ich kurzfristig einen Termin mit meiner Werkstatt vereinbaren. Ich hoffe, dass die Sache schnell gelöst werden kann, denn es soll ja tatsächlich Frühling werden.

    Gruß
    Michael


    New Member


    Posts:78
    New Member


    --
    04 Apr 2018 11:03
    Hallo Michael,
    wenn Deine Werkstatt es geschafft hat, den Fehler zu beheben, dann schreib mir bitte, wer das Wunder vollbracht hat.
    Interssant ist ja, dass auch bei Deinem Moggi das Problem bei Beginn der kalten Jahreszeit begonnen hat.

    Gruss Ulrich


    New Member


    Posts:78
    New Member


    --
    04 Apr 2018 12:09
    So, ich hab jetzt die einfachen Dinge geprüft. Drosselklappe steht senkrecht, Schläuche sind dicht.
    Hat das Drehzahlproblem etwas mit der automatischen Umstellung auf die kalte Jahreszeit zu tun? Ist da was verstellt? Gibt's diese Möglichkeit?
    Gruß Ulrich


    New Member


    Posts:26
    New Member


    --
    04 Apr 2018 05:11
    Hallo,
    melde mich hier nochmals zu Wort. Also mit der Umstellung warm/kalt - sprich den Jahreszeiten hat es vermutlich nichts zu tun.
    Ich denke es sind eher Schwächen des Systems. Das Motormanagement ist lernfähig und verändert mitunter von allein das Grund Set Up.
    Das Motormanagement hat eben so seine Tücken. Es kann auch sein wenn man mittels Diagnosegeräten oder einem Rover Testbook die Option:
    Reset all adapters anwählt, das die Probleme dann abgestellt sind. Dadurch wird der Datenmüll, der sich über Jahre angesammelt hat gelöscht und das System startet wieder neu von seinem Grund Set Up. Bei anderen Fahrzeugen mit diesem Motormanagement hatten wir durchaus auch schon Leerlaufprobleme, sind aber in unserer Werkstatt der Sache bisher immer Herr geworden. Meist war es von Nötten alles neu zu justieren, danach war auch der Leerlauf wieder stabil.
    Möchte hier nochmals darauf hinweisen, das es keinen Sinn macht sich bei diesem Motormanagment ohne das richtige Diagnosegerät auf die Suche zu begeben. Dies könnte teuer werden und die Lösung des Problems muss vermutlich nicht wirklich teuer sein.
    Viele Grüße
    Frank Schauer
    Morgan Park


    New Member


    Posts:78
    New Member


    --
    06 Apr 2018 09:37
    Hallo Frank,
    dann hat das Motormanagement bei unseren Fahrzeugen was falsches gelernt? Ist dieses Motormanagement im Steuergerät? Wenn ja, dann ist bei meinem Fahrzeug nicht die Ursache, denn in der Werkstatt wurde ein Steuergerät eines Morgans, der normal läuft in meinen Morgan eingebaut. Leider hatte ich dann das selbe Problem.

    Gruß Ulrich


    New Member


    Posts:78
    New Member


    --
    16 Jul 2018 05:30
    Hallo, noch mal en Feedback zum Thema Leerlaufdrehzahl. ich hab jetzt festgestellt, dass, wenn ich die Zündung einschalt u8nd dann so erst nach ca, 3 Sekunden den Motor starte, die Leerlaufdrehzahl im normalen Bereich bleibt... starte ich den Motor sofort nach einschalten der Zündung, dreht er wieder hoch.
    wie ist das bei Michael Hourtz? Hast du eine Lösung für Dein Problem?

    Gruß Ulrich
    Sie sind nicht berechtigt, eine Antwort zu verfassen.