vorherigevorherige Go to previous topic
weiterweiter Go to next topic
letzter Beitrag 06 Mai 2018 03:30 von  Dirk Rüggeberg
Bremslichtschalter (mal wieder)
 2 Antworten
sortieren:
Sie sind nicht berechtigt, eine Antwort zu verfassen.
Autor Nachrichten


New Member


Posts:43
New Member


--
05 Mai 2018 05:35
    Hallo zusammen,

    mein +8 Bj. 76 hat mittlerweile den dritten Bremslichtschlalter. Nach dem Austausch habe ich stets entlüftet: alles funktionierte hernach tadellos. Jetzt stelle ich fest, dass nach längerer Standzeit (ca. 6 Monate) die Bremlichter aber nicht mehr funktionieren.

    Die simple Pürfung: Schalter überbrücken, Bremslichter gehen. Fazit: Schalter wohl wieder defekt. Neuer Schalter eingebaut, vorn entlüftet, da der Schalter im vorderern Kreis sitzt (es kam auch etwas Luft), Bremlichter gehen wieder.

    Kurze Probefahrt gemacht, Bremsen (über 2 Servos) funktionieren top - Bremslicht geht aber nicht mehr. Schalter überbrückt: Lichter gehen an. Dass der Schalter schon wieder defekt sein soll, kann ich nicht glauben. Oder?

    Hat jemand eine Idee die weiterhelfen könnte?

    Beste Grüße
    Dirk


    New Member


    Posts:61
    New Member


    --
    05 Mai 2018 09:08
    ..doch, er wird sicher wieder defekt sein. Siehe dazu auch:

    http://www.morganwerkstatt.de/image...tipp_2.pdf

    Gruß André


    New Member


    Posts:43
    New Member


    --
    06 Mai 2018 03:30
    Besten Dank André,

    kaum zu glauben, dass ein nagelneuer Schalter (ca. 3 Jahre auf Lager) schon beim Einbau defekt ist. Ich muss mich korrigieren: ein- oder zweimal gingen die Bremsleuchten schon doch an ... :-)

    @André, ich habe Dir heute ein Mail an Deine Info geschickt.

    Beste Grüße und nochmals danke
    Dirk
    Sie sind nicht berechtigt, eine Antwort zu verfassen.